Termux asking users to move to F-Droid because they can no longer update on Google Play

TLDR; the newer SDKs break package executables such as apt and bash and they’ve passed the cut off point at which Google Play will allow them to continue updates.

Dang, I use Termux nearly daily to SSH into my RPi server. If nano editor worked better, I would use it more. Termux is very useful…